Snow Leopard: PHP & PostgreSQL

Filed in mac | php | postgresql Leave a comment

Got this need to install PostgreSQL on my Mac OS X, Gnegg did a good guide on how to do so.

that should be all. the last part about php.ini may depends on which php.ini is been loaded, so do note.

TOP